驰骋工作流引擎

注册

 

发新话题 回复该主题

jflow是不是只能用jdk1.7? [复制链接]

1#
rt
分享 转发
TOP
2#

回复 1楼pengbaisong的帖子

彭***松
myflow-大连。ccflow开发、咨询。更多ccflow总结文章,请看http://user.qzone.qq.com/1157263193/
TOP
3#

都没有什么人回答啊
TOP
4#

应该是,如果是jdk1.8,安装demo数据库有问题。
TOP
5#

该用户帖子内容已被屏蔽
TOP
6#

我用jdk1.8,在线安装数据库是有问题,我解压附带的数据库脚本执行的,现在正常跑起来,正在学习中。
TOP
发新话题 回复该主题